Vous devez avoir installé Java pour votre naviguateur internet !